Back to overview
Degraded

We're experiencing a temporary issue

Jan 03 at 05:10pm JST
Affected services
pcgamer.social

Resolved
Jan 03 at 06:46pm JST

対応を完了しました
「アクセストークンが無効です」と表示される場合は手動でログアウトし、ログインし直してください

The issue has been resolved. If you see the message "Access token is invalid," please manually log out and log back in.

Created
Jan 03 at 05:10pm JST

デプロイ先の環境に問題が発生しているため、投稿などの機能が利用できない場合があります。現在対応中です。
Due to a problem with the deployment environment, functions such as posting may not be available. We are currently working on it.